aur编译xf86-video-ati

 编译 makepkg -s 报错 configure.ac:40: error: must install xorg-macros 1.8 or later before running autoconf/autogen 解决方法: export ACLOCAL=aclocal -I /usr/share/aclocal 参考: http://lists.linuxfromscratch.org/pipermail/blfs-support/2013-August/07...

» 阅读全文

回顶部